Templates Plugins Courses

Native iOS SwiftyStoreKit Error


#1

All I am doing is loading the zeroqode.xcworkspace and pressing “Run”, nothing else. But when I do, I get errors in the SwiftyStoreKit:

Any idea how to resolve this?